2014년 3월 6일 목요일

gnutls 라이브러리 취약점 보안 업데이트 권고

gnutls 라이브러리 취약점 보안 업데이트 권고

http://www.krcert.or.kr/kor/data/secNoticeView.jsp?p_bulletin_writing_sequence=20664